Banner BMW X3 Forum


Pkwteile.de/autoteile/Bmw-Ersatzteile
Ergebnis 1 bis 5 von 5

Thema: X5 - Motorstörung

  1. #1
    Registriert seit
    21.03.2016
    Fahrzeug
    x3 3.0 sd
    Beiträge
    9

    Standard X5 - Motorstörung

    Problem während der Fahrt in den Urlaub (Italien) mit X5 E70 xDrive 30d

    Nach ca. 500 KM Fahrt - davon die letzen 100te fast nur im Stau zugebracht - geht die gelbe Kontrollleuchte "Motorstörung" an.
    Es wird Leistungsabfall angezeigt wobei die Leistung jedoch nicht abfällt.
    Eine Weiterfahrt sei möglich - halt bis zum nächsten "Freundlichen".

    Ging zwischendurch immer wieder mal aus und dann auch wieder an.

    Da in Italien mittlerweile angekommen nicht gerade so begeistert dort zum Händler zu fahren.

    Irgendeine Idee?

  2. #2
    Registriert seit
    08.10.2011
    Ort
    Dortmund
    Fahrzeug
    BMW X3 3.0sd (E83)
    Beiträge
    2.771

    Standard AW: X5 - Motorstörung

    Ist er schon ausgelesen worden? So richtig verstehen tue ich deine Sätze übrigens nicht.
    Gruß, der Dennis

  3. #3
    Registriert seit
    21.03.2016
    Fahrzeug
    x3 3.0 sd
    Beiträge
    9

    Standard AW: X5 - Motorstörung

    @GenesisBiker

    Zuerst einmal die Reihenfolge:

    Heute morgen, 6 Uhr losgefahren, ging alles gut. Dann nach ca. 500km (13 Uhr), von denen die meisten/letzten im Stau verbracht wurden, ging zum 1. Mal die Kontrollleuchte "Motorstörung" verbunden mit den Hinweisen "Leistungsabfall" und "Weiterfahrt möglich bis zum nächsten Freundlichen" an.

    Von einem Leistungsabfall war nichts zu spüren und die Fahrt wurde fortgesetzt.
    Die Kontrollleuchte ging aus und wieder an und so weiter.

    Mittlerweile am Zielort (Südtirol/Italien) nach ca. weiteren 100 KM angekommen.
    Fahrzeug fuhr ohne Probleme bis halt auf die Kontrolleuchte.

    Da heute Samstag und Morgen Sonntag und Übermorgen Feiertag wurde noch nicht ausgelesen.

    Klarer formuliert?

  4. #4
    Registriert seit
    28.07.2009
    Ort
    Hamburg
    Fahrzeug
    F25 xdrive 20d + Passat B8 Alltrack
    Beiträge
    14.180

    Standard AW: X5 - Motorstörung

    Hast du den Motor zwischendurch mal für eine halbe Stunde ausgemacht? Ist die Fehlermeldung dann wiedergekommen?


    Gesendet von iPhone mit Tapatalk
    Beste Grüße aus HH!

    Frank

    "Wo Vorsprung durch Technik aufhört - fängt die Freude am Fahren erst an"

  5. #5
    Registriert seit
    13.03.2013
    Fahrzeug
    BMW X3 F25 20d
    Beiträge
    1.448

    Standard AW: X5 - Motorstörung

    Ich hatte vor 14 Tagen bei meinem X3 F25 Erstzul.11.2014 bei Km Stand knapp 15000 die gleiche Meldung. Die Weiterfahrt ging, aber er brauchte mehr Drehzahl um in Fahrt zu kommen.
    Mein BMW Händler bzw. dessen Werkstatt hat als schaden ein Gaspedalmodul ausgemacht und dies gegen ein neues auf Garantie getauscht. Mein Fahrzeug läuft dadurch besser wie vorher und die Fehlermeldung ist nicht mehr vorhanden. Evtl ist das bei Dir ja auch so, das Gaspedalmodul soll eine Art Steuergerät sein.
    Gruss Heiab

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  


unser Tipp -> http://www.autoersatzteile.de/