Banner BMW X3 Forum


Pkwteile.de/autoteile/Bmw-Ersatzteile
Seite 16 von 17 ErsteErste ... 6121314151617 LetzteLetzte
Ergebnis 151 bis 160 von 165

Thema: Stellmotor Verteilergetriebe

  1. #151
    Registriert seit
    11.02.2013
    Ort
    Schöllnach
    Fahrzeug
    BMW X3 E83 xDrive 30d
    Beiträge
    328

    Standard AW: Stellmotor Verteilergetriebe

    Vielleicht habe ich mich falsch ausgedrückt wollte das Thema Mischbereifung damit ansprechen.

  2. #152
    Registriert seit
    15.12.2011
    Ort
    Landkreis Rotenburg/Wümme
    Fahrzeug
    Nissan Qashqai 2.0 4x4 + WoMo EuraMobil PT 720 EB
    Beiträge
    7.107

    Standard AW: Stellmotor Verteilergetriebe

    Die Mischbereifung beim e83 hat im Gegensatz zu den meisten anderen xDive-Modellen bei den zugelassenen Rad-/Reifenkombinationen die größte Abweichung der Radumfänge zwischen den Rädern der VA und HA bzw. die größte Radumfangsdifferenz zwischen VA und HA und deswegen auch die meisten Probleme.

    Gesendet von meinem HUAWEI GRA-L09 mit Tapatalk
    Gruß vom Rand der Lüneburger Heide
    Peter

    "Ein Auto mit 2 angetriebenen Rädern ist nur eine Notlösung!" (Walter Röhrl)
    Kerzen müssen zünden und nicht brennen.

  3. #153
    Registriert seit
    13.06.2017
    Fahrzeug
    E83
    Beiträge
    9

    Standard Stellmotor Verteilergetriebe

    Hallo liebe Forenmitglieder,

    ich bin neu hier und habe auch ein Problem mit den bekannten vier Leuchten.

    Ich habe mir schon die Augen viereckig gelesen, komme aber nicht richtig weiter.

    Ich bitte um Eure Hilfe.

    Hier einmal meine Daten.
    E83, BJ: 05/2008, 171800 km, 3.0 Diesel, gleichmäßig abgefahrene Winterreifen mit dem *, hab den X3 mit 51000 km gekauft, das Öl im VTG wurde aus Unwissenheit noch nie gewechselt,

    Es kamen alle 4 Leuchten und nach dem Abstellen des Fahrzeugs ein Klackern unterm Fahrzeug.
    Habe dann, nachdem ich hier im Forum viel gelesen habe, bei ebay ein Zahnrad für den VTG Stellmotor bestellt und eingebaut.
    Das klackern war dann weg und es leuchtete nur noch die Airbagleuchte. Was jedoch aufviel war ein rupfen beim langsamen anfahren und einlenken.
    Bin dann zum freundlichen gefahren und wollte einen Ölwechsel im VTG machen und natürlich die Airbagleuchte löschen lassen.
    Nach kurzer Beratung sollte erst einmal ein Fahrzeugtest mit durchgeführt werden. Dabei sollte die Servicefunktion Reparatur Stellmotor VTG angestoßen werden. Dies hat nach mehrmaligem Versuch nicht geklappt, da die Servicefunktion nicht fehlerfrei abgeschlossen werden konnte. Es sind Kommunikationsfehler der Steuergeräte aufgetreten. Vermutlich liegt ein Defekt im Verteilergetriebe vor. Die Airbagleuchte lies sich auch nicht löschen.
    Ich habe mein Auto unrepariert wieder mitgenommen. Hat mich knappe 100 € gekostet.
    Habe jetzt den Stellmotor wieder ausgebaut und wollte versuchsweise das Originalzahnrad um 180 Grad verdreht einbauen. Dabei viel mir auf, daß sich die Welle mit der Schnecke schwer drehen läßt und rauh läuft.

    Bevor ich den Stellmotor jetzt wieder einbaue meine Frage. Ist das normal?

    Ich hoffe mir kann geholfen werden.

    Vielen Dank erstmal für Eure Antworten.

    Wolfgang
    Geändert von happye83 (13.03.2018 um 20:35 Uhr)

  4. #154
    Registriert seit
    15.04.2012
    Ort
    Kreis Mettmann
    Fahrzeug
    X3 E83 2,5i 1.tes AG jetzt aber Fremdgänger
    Beiträge
    2.054

    Standard AW: Stellmotor Verteilergetriebe

    Hallo Wolfgang,
    da es sich ja um einen normalen 12V Gleichstrommotor handelt, sollte er sich gefühlt sauber drehen lassen.Man könnte ihn auch einfach an 12V anschliessen und drehen lassen und die Stromaufnahme sollte im Leerlauf unter 1A liegen....ansonsten Neu.
    Das die Zahnräder aus dem Netz teilweise nichts taugen hast du ja gelesen? Da ist das drehen des Originals oft die bessere Lösung.
    Bin ja nicht oft draußen in der Natur. Falls doch, denke ich schon mal: Wow! Fast wie Blu-ray

  5. #155
    Registriert seit
    13.06.2017
    Fahrzeug
    E83
    Beiträge
    9

    Standard AW: Stellmotor Verteilergetriebe

    Hallo verso1702,
    vielen Dank für die Antwort.
    Daß die Welle nicht sauber läuft merke ich nur wenn ich die beiden Gehäuse getrennt habe und die Welle von Hand drehe. Dann läuft die Welle rauh. Ist da hinten im langen Gehäuse vielleicht ein zweites Lager das man tauschen kann?
    Werde jetzt auf jeden Fall das Originalzahnrad drehen.
    Wo Muße ich die 12 V anlegen?
    Hätte gerne ein kleines Video eingestellt, finde aber keine Funktion dafür.
    Gruß Wolfgang

  6. #156
    Registriert seit
    15.04.2012
    Ort
    Kreis Mettmann
    Fahrzeug
    X3 E83 2,5i 1.tes AG jetzt aber Fremdgänger
    Beiträge
    2.054

    Standard AW: Stellmotor Verteilergetriebe

    Das ist schon klar das du nur ohne Übersetzung (Schnecke /Zahnrad) die Motorachse von Hand drehen kannst.
    Wenn es nach dem Drehen des Zahnrades nicht geht ,können ja auch noch viele andere Teile am VTG defekt sein....mechanischer Verschleiß der VTG Mechanik ,Klassifizierungswiderstand ,Motor selbst.
    Also dieser Zahnradfehler ist halt das geringste und einfachste für den Laien
    Hier mal Videos wo es getestet und gezeigt wird:
    https://www.youtube.com/watch?v=SWSFk9QMuIg

    https://www.youtube.com/watch?v=zWpAURRMyw4
    Geändert von verso1702 (14.03.2018 um 07:06 Uhr)
    Bin ja nicht oft draußen in der Natur. Falls doch, denke ich schon mal: Wow! Fast wie Blu-ray

  7. #157
    Registriert seit
    13.06.2017
    Fahrzeug
    E83
    Beiträge
    9

    Standard AW: Stellmotor Verteilergetriebe

    Hallo verso1702,
    danke für die Links.
    Wäre "schön", wenn es nur das Zahnrad ist.
    Jetzt erst mal das Original gedreht wieder rein, dann wird man sehen.
    Gruß Wolfgang

  8. #158
    Registriert seit
    13.06.2017
    Fahrzeug
    E83
    Beiträge
    9

    Standard AW: Stellmotor Verteilergetriebe

    Doppelter Beitrag.
    Geändert von happye83 (14.03.2018 um 08:23 Uhr)

  9. #159
    Registriert seit
    13.06.2017
    Fahrzeug
    E83
    Beiträge
    9

    Standard AW: Stellmotor Verteilergetriebe

    Hallo an alle,

    habe nun den Stellmotor vom Verteilergetriebe wieder mit dem um 180 Grad gedrehten Originalzahnrad eingebaut.
    Es ist noch schlimmer als vorher.
    Vorher hatte ich nur die Airbagleuchte (war nicht löschbar vom ).
    Jetzt habe ich wieder alle 4 Leuchten und einen schnelldrehenden und lauten Lüfter. Aber das rattern unterm Auto ist weg.

    Wer kann mir nun weiterhelfen und den Fehler weiter eingrenzen. Ist es doch nur der Stellmotor, der ausgewechselt werden muß.

    Bitte um Eure Hilfe.

    Gruß Wolfgang

  10. #160
    Registriert seit
    15.12.2011
    Ort
    Landkreis Rotenburg/Wümme
    Fahrzeug
    Nissan Qashqai 2.0 4x4 + WoMo EuraMobil PT 720 EB
    Beiträge
    7.107

    Standard AW: Stellmotor Verteilergetriebe

    Lese mal den Fehlerspeicher aus.
    Wie sieht den das original Zahnrad aus (Abnutzungsspuren).



    Gesendet von meinem HUAWEI P10 mit Tapatalk
    Gruß vom Rand der Lüneburger Heide
    Peter

    "Ein Auto mit 2 angetriebenen Rädern ist nur eine Notlösung!" (Walter Röhrl)
    Kerzen müssen zünden und nicht brennen.

Ähnliche Themen

  1. [E83] Verteilergetriebe, Turbolader 3,0sd
    Von BMW_BOXER im Forum Motor und Getriebe
    Antworten: 30
    Letzter Beitrag: 10.08.2017, 10:35
  2. [E83] Austausch Stellmotor 3.0d Schaltgetriebe
    Von macrib im Forum Motor und Getriebe
    Antworten: 1
    Letzter Beitrag: 10.02.2013, 06:48
  3. [E83] verteilergetriebe
    Von steva im Forum Motor und Getriebe
    Antworten: 48
    Letzter Beitrag: 15.06.2012, 23:30
  4. [E83] Reifen auf X3 E83 3,0i -Verteilergetriebe ???
    Von Spacemarine im Forum Fahrwerk und Reifen
    Antworten: 34
    Letzter Beitrag: 18.04.2012, 20:00
  5. Verteilergetriebe
    Von Ralfix3 im Forum Motor und Getriebe
    Antworten: 10
    Letzter Beitrag: 14.12.2010, 20:13

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  


unser Tipp -> http://www.autoersatzteile.de/